New API Documentation Intermittently Available
Incident Report for SendGrid
Resolved
The 3rd party service that our new API documentation relies on has resolved the technical incident they were experiencing. All of our V3 API documentation is available here: https://sendgrid.com/docs/API_Reference/Web_API_v3/index.html
Posted 4 months ago. Feb 16, 2017 - 15:27 PST
Identified
A 3rd party service that our new API documentation relies on is currently experiencing a technical incident. This new page of documentation may intermittently be unavailable. As soon as their performance is restored, we'll post an update to this status post. All of our V3 API documentation is still available here: https://sendgrid.com/docs/API_Reference/Web_API_v3/index.html
Posted 4 months ago. Feb 16, 2017 - 13:00 PST